Basic Requirements

stated version number is a minimal version required for the plugin to work, newer versions are also supported

  • WordPress: 3.6

Server Requirements

stated version number is a minimal version required for the plugin to work, newer versions are also supported

  • PHP: 5.3
  • MySQL: 5.0