Basic Requirements

stated version number is a minimal version required for the plugin to work, newer versions are also supported

  • WordPress: 2.3

Server Requirements

stated version number is a minimal version required for the plugin to work, newer versions are also supported

  • PHP: 5.0